Пермский клуб Пежо Ситроен PSA-Club.net

Добро пожаловать на форумы Пермского клуба Пежо Ситроен.
Текущее время: 21 окт 2017, 17:58

Часовой пояс: UTC + 5 часов [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 26 ]  На страницу 1, 2  След.
Автор Сообщение
СообщениеДобавлено: 21 окт 2011, 23:51 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 18 сен 2009, 11:46
Сообщения: 179
Откуда: Свердловская обл.
Я езжу на: Xsara Picasso
Ваше имя: Александр
Был на днях на диагностике и на чистке форсунок, после этого машина стала плохо заводится, крутишь стартер секунд 5-10 а то и больше только тогда заводится , при чем такая проблема что на прогретой что нах олоднй машине,В ччем может быть проблема??

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 22 окт 2011, 21:15 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 05 сен 2010, 19:06
Сообщения: 137
Откуда: Краснокамск
Я езжу на: 307, 2L
Ваше имя: Владимир
А, если не секрет, зачем чистили форсунки?
Ну в смысле, как машина заводилась до чистки?
И, чем чистили Wins_ом, или снимали форсунки и чистили?

_________________
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 22 окт 2011, 22:46 
Не в сети
Эксперт
Эксперт
Аватара пользователя

Зарегистрирован: 24 май 2011, 21:03
Сообщения: 914
Откуда: Пермь, Вышка2
Я езжу на: Постоянно разные
Ваше имя: Слава
Beemer, Может тупость сказал я , а свечи не пробовал новые после чистки поставить? Что то где то слышал такое, что после чистки надо новые свечи вроде ставить.... Или если свечи хорошие, то надо их было снять, и поставить б/у, которые потом можно выкинуть, это вроде когда там не снимая что ли их....Что где то просто слышал. И вот тебе лично вопрос от меня, так как наши не знают, авто другие...viewtopic.php?f=89&t=1143 и раз тебя выцепил тут, фаркоп не требо?


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 01:03 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 18 сен 2009, 11:46
Сообщения: 179
Откуда: Свердловская обл.
Я езжу на: Xsara Picasso
Ваше имя: Александр
slavka0
Неее фаркоп не требо, у мя берлинго и газель есть для перевозок)))
crayser
Раньше заводилась нормально, но тянуло плохо и холостые гуляли, как чистили незнаю делали у офф дилеров Ситреонов в Тагиле, после чистки машинка стала работать лучше обороты не плавают, но заводится крутишь стартер потом ток схватывать начинает а раньше с пол тычка заводилась(((((
Свечи уже 3 разных комплекта перепробовал такая же фигня, филтра топливные поменял

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 02:02 
Не в сети
Эксперт
Эксперт
Аватара пользователя

Зарегистрирован: 24 май 2011, 21:03
Сообщения: 914
Откуда: Пермь, Вышка2
Я езжу на: Постоянно разные
Ваше имя: Слава
Beemer, опять значит Дилеры навредилири, ну фильтр, тут точно ни при чем, советую вот поюзать на РБшном сайте http://citroens-club.ru" там по Пикассоном вообще много чего. Не пойму токо почему он Российским называется, там почти все белорусы


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 11:13 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 05 сен 2010, 19:06
Сообщения: 137
Откуда: Краснокамск
Я езжу на: 307, 2L
Ваше имя: Владимир
Если чистили на машине, то обязательно менять масло, масляный фильтр и свечи. Х.х. по моему мнению никакого отношения к форсункам не имеет, вот тяга движка может. При засорении скорей всего движок будет неравномерно работать. А так, я думаю надо точно знать, что делали с машиной, чтобы решить, что же делать дальше. Самое лучшее мыть форсунки, и проверять баланс форсунок на снятых форсунках, иначе вся фигня, вся грязь сгорает в цилиндре, попадает на свечи, в масло и в катализатор.

_________________
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 12:42 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 18 сен 2009, 11:46
Сообщения: 179
Откуда: Свердловская обл.
Я езжу на: Xsara Picasso
Ваше имя: Александр
crayser
Форунки првоерили все норм работает равномерый впрыыск идет свечи новые поставил, такаже фигня, уже начинаю думать про модуль зажигания как таковую катушку, чистили еще дроссель у меня но там тож снял все гадко и чисто

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 13:01 
Не в сети
Эксперт
Эксперт
Аватара пользователя

Зарегистрирован: 24 май 2011, 21:03
Сообщения: 914
Откуда: Пермь, Вышка2
Я езжу на: Постоянно разные
Ваше имя: Слава
Beemer писал(а):
crayser
Форунки првоерили все норм работает равномерый впрыыск идет свечи новые поставил, такаже фигня, уже начинаю думать про модуль зажигания как таковую катушку, чистили еще дроссель у меня но там тож снял все гадко и чисто

Когда модуль, либо вообще не заводится, либо троит, стреляет. При наебке модуля, КАТЕГОРИЧЕСКИ нельзя ехать, так же как и при проводах высоковольтных( только вначале с проводов летит модуль, потом уже мозги). Полетят мозги, 99%. У тебя не троит, не стреляет, Все дело тут в топливной системе, либо что то сбилось в мозгах( что вряд ли), ехал бы к этим дилерам, которые делали и насиловал их в мозг, хотя знаю, что это за кони, изворотливые.(К Альфа Гаранту не относится, прим.) Скорее всего дело в плохой прочистки форсунок, что то где то забито...И смотреть компрессию, может что то где то не так. Блин, тяжело вот так определить по инету. Был бы рядом, посмотрел бы....


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 13:45 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 18 сен 2009, 11:46
Сообщения: 179
Откуда: Свердловская обл.
Я езжу на: Xsara Picasso
Ваше имя: Александр
Дык вот не ближний путь ехать к ним,заводтся крутиш стартер как будто не схватывет потом схватит и как то секунды 3-4 неустойчиво работает, потом все ровно начинает без сбоев вваливаешь по трассе все путем, глушишь и тут же заводишь все норм завдоитсяа если постоит чуть подолбше все опять крутишь стартеером через какое то время схватится только, паеду наверное к другом диагносту сгоняю если возьмутся првоерить

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 13:55 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 18 сен 2009, 11:46
Сообщения: 179
Откуда: Свердловская обл.
Я езжу на: Xsara Picasso
Ваше имя: Александр
На форумах уже всего перечитал уже начинаю думать на катушку и датчик температуры

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 23 окт 2011, 18:35 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 05 сен 2010, 19:06
Сообщения: 137
Откуда: Краснокамск
Я езжу на: 307, 2L
Ваше имя: Владимир
Не датчик температуры точно, если бы он, горячий двигатель вообще не заведешь.
Попробуй при холодной заводке нажать чуть чуть педаль газа.

_________________
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 24 окт 2011, 00:12 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 18 сен 2009, 11:46
Сообщения: 179
Откуда: Свердловская обл.
Я езжу на: Xsara Picasso
Ваше имя: Александр
crayser
Пробовал и на холодную нажать педаль и на горячую так же долго стартер крутит и потом только заводится

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 24 окт 2011, 06:02 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 05 сен 2010, 19:06
Сообщения: 137
Откуда: Краснокамск
Я езжу на: 307, 2L
Ваше имя: Владимир
Прозвони модуль зажигания на холодную, может нет контакта, а покрутишь стартером и контакт появляется.

_________________
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
СообщениеДобавлено: 24 окт 2011, 10:43 
Не в сети
Активист
Активист
Аватара пользователя

Зарегистрирован: 18 сен 2009, 11:46
Сообщения: 179
Откуда: Свердловская обл.
Я езжу на: Xsara Picasso
Ваше имя: Александр
crayser
да как бы не спец в этих делах электрических делах

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Перейти в Фотогалерею 
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 26 ]  На страницу 1, 2  След.

Сообщение
Заголовок:
Текст сообщения:
Введите текст Вашего сообщения 

Настройки:
 

Часовой пояс: UTC + 5 часов [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
cron



Рейтинг@Mail.ru